Strona 7 z 7

PostNapisane: 2011-01-13, 21:34
przez wieczor
Chrome jest dobre :mrgreen: ja mam zapisane hasło i mnie loguje za każdym razem bez problemu ;-)

PostNapisane: 2012-01-14, 10:23
przez Kilobajt
KiMCIO napisał(a):ja na firefoxie tylko raz...usuń wszystkie ciasteczka i będzie OK. A chrome...zmień przegladarke :-P


U mnie pomaga to tylko jednorazowo.
To znaczy usunę ciasteczka, raz zaloguje się normalnie (za pierwszym razem) a później znów musze się logować po 2razy.

MAM Firefox 9.0.1

PostNapisane: 2012-01-14, 11:14
przez kgb14
ja mam też FF i loguję się raz .

PostNapisane: 2012-01-14, 11:25
przez krzysiekpian
Ja mam Operę, z tego wzglęgu iż mam doinstalowane parę wtyczek które blokują mi większość niechcianych reklam. A co do logowania, to w ustawiewniach podałem swoje loginy i gdy loguję sie na danej stronie/forum, to wpisuję pierwszą literę i wskakuje mi mój login, tylko hasło dopisuje sam.

Czemu takie rozwiązanie, bo korzystałem kiedyś FF i zapomniałem po przeinstalowaniu systemu paru loginów i haseł. :lol:

PostNapisane: 2012-01-14, 19:48
przez Marek
Kilobajt napisał(a):U mnie pomaga to tylko jednorazowo.
tylu pornoli nie ściągaj :lol:

PostNapisane: 2012-01-14, 23:21
przez JAROCE
Marek napisał(a):
Kilobajt napisał(a):U mnie pomaga to tylko jednorazowo.
tylu pornoli nie ściągaj :lol:


:mrgreen: :mrgreen:

mam IE9 i bez problemu

PostNapisane: 2012-01-15, 10:31
przez Kilobajt
Marek napisał(a):
Kilobajt napisał(a):U mnie pomaga to tylko jednorazowo.
tylu pornoli nie ściągaj :lol:


:mrgreen: :mrgreen:

TO nie to :P

TECHNICZNE działanie forum

PostNapisane: 2018-06-02, 08:24
przez wojteketjow
Od pewnego czasu po kliknięciu w "otwórz wszystkie posty w nowych oknach" otwiera mi tylko jeden, najświeższy post.
Czy to tylko u mnie, czy wszyscy tak macie?

nie, otwiera u mnie wszystkie

TECHNICZNE działanie forum

PostNapisane: 2018-06-03, 11:56
przez Magnoom
U mnie też tylko jeden, najświeższy temat otwiera.

TECHNICZNE działanie forum

PostNapisane: 2018-06-05, 00:16
przez kgb14
Nie jestem komputerowcem i nie specjalnie się znam...ale bywały czasy , że nowych postów były setki ....przeglądarki po kliknięciu otwórz wszystkie po prostu klękały ... może dobrze tak jest jak jest.

TECHNICZNE działanie forum

PostNapisane: 2018-06-06, 10:31
przez Francuz
U mnie otwiera wszystkie (przeglądarka FF)

Re: TECHNICZNE działanie forum

PostNapisane: 2018-06-10, 09:17
przez wojteketjow
Francuz napisał(a):U mnie otwiera wszystkie (przeglądarka FF)


Czy pod windows 10 po ostatniej aktualizacji?

U mnie zmieniło się otwieranie okien po ostatniej aktualizacji windows 10, zarówno w GCh jak i w IE.
Być może to zbieg okoliczności ale 10-tka często po aktualizacjach próbuje coś mi zmieniać :evill: